VW forum vwzone.pl | Forum VW Maniaków VAG'a
https://forum.vwzone.pl/

PASSAT CC 2008 170 DSG - RATUNKU
https://forum.vwzone.pl/viewtopic.php?f=33&t=105331
Strona 1 z 1

Autor:  najcul161 [ Nie 09 Sty, 2022 ]
Temat postu:  PASSAT CC 2008 170 DSG - RATUNKU

Cześć,

Nie mam już sił... Postaram się opisać przebieg mojego problemu od A do Z...

Problem dotyczy pojazdu PASSAT CC 2008 AUTOMAT
Posiadam go od roku, a od ponad 4 miesięcy stoi na warsztacie...

Od 4 miesięcy mój cycek stoi u mechanika i nie wiadomo co mu dolega... Pewnego wrześniowego wieczoru wróciłem do domu, na następny dzień samochód nie chciał odpalić. Okazało się, że padł aku, więc podłączyłem do prostownika - niestety prostownik jakim dysponowałem był dość wiekowy, ale dawał sobie radę w przypadku innych samochodów. Nie wiem czy to jego wina, ale obstawiam, że tak. Ostatecznie ładowanie aku nic nie dało i na drugi dzień kupiłem nowy. Po zamontowaniu okazało się, że samochód kręci przepięknie, ale na tym się skończyło. Miał milion błędów, które zostały skasowane, ale nic to nie dało. Cycek odpalał na plaka. W przypadku trzymaniu gazu chodził, w przypadku odpaleniu bez gazu obroty po chwili zaczynały skakać zapalała się sprężyna i padał. Poleciał więc lawetą do jednego mechanika, który "rzekomo" walczył z nim 3 miesiące, sprawdzał okablowanie, kombinował z sterownikiem silnika (kupiłem nawet kolejny bo stwierdził, że tamten jest padnięty) Ostatecznie musiałem zabrać auto bo chłop się poddał i koszt 3 miesięcznej zabawy wyniósł mnie 1500zł. Samochód dalej zepsuty, nic się nie polepszyło, i tak naprawdę nie wiem po co był mi kolejny sterownik... W końcu samochód już w ogóle nie chciał odpalić nawet na plaka... Taki z niego fachowiec jak się okazało.

Samochód pojechał więc do kolejnego magika, który zajmuje się już bardziej poważnie kodowaniem i całą resztą. Od miesiąca chłopaki walczą. Rozkręcili wszystko, podmieniają co się da pod maską ale wszystko jest OK, nie ma żadnego widocznego problemu... Niby było coś z ciśnieniem paliwa, ale ostatecznie to naprawili, przejechał się Nim nawet ale problem nie został rozwiązany. Samochód nadal nie odpala na kluczyk... Komputer nie pokazuje błędów. Aktualnie leci 5 miesiąc, gdy jestem bez samochodu. Pomijając 1500 wyrzucone w błoto zaczynam już doliczać półroczne ubezpieczenie, które praktycznie przepadło czyli jestem już ponad 2k w plecy nie mając nic w zamian...

Czy ktoś zna podobny przypadek? Jakieś pomysły? Ręce mam już rozłożone... Kompletnie nie wiem jak do tego podejść. Nie wiem czy to jest problem natury "ELEKTRYKA", ale problemy zaczęły się od śmierci akumulatora, więc obstawiam, że to raczej gdzieś tu tkwi problem.

Pozdrawiam i mam nadzieję, że ktoś pomoże mi się uporać z tym dziadostwem...

Strona 1 z 1 Wszystkie czasy w strefie UTC + 1 godzina (czas letni)
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/