Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 5 posty(ów) ] 
Autor Wiadomość
 Temat postu: [passat b6] zwarcie instalacji od silniczka spryskiwacza
PostWysłany: Pon 05 Lip, 2010 
vw PITUŚ
vw  PITUŚ

Rejestracja: Czw 31 Mar, 2005
Posty: 14
Skąd: Jaworzno
Witam mam taki problem wywala mi cały czas błąd 2398 sterowanie pompy mycia tylnej szyby przerwa zwarcie lamp off dodam że mam sedana i nie wiem skąd to mycie tylnej szyby ? odpiąłem wtyczkę od silniczka pompki spryskiwacza przedniej szyby i rzeczywiście jest zwarcie i na tym stanąłem bo nie wiem gdzie dalej szukać instalacja do spryskiwaczy lamp jest ok?


Offline
 Profil  
 
 Temat postu: Re: [passat b6] zwarcie instalacji od silniczka spryskiwacza
PostWysłany: Pon 05 Lip, 2010 
VW Maniak
VW Maniak
Awatar użytkownika

Rejestracja: Czw 25 Mar, 2004
Posty: 495
Skąd: Środa VWlkp.
Gadu-Gadu: 4985237
Auto: 3BG AVF+
Masz sam kod błędu, czy wywala bezpiecznik??? Zwarcie może robić pompa spryskiwacza lub jakies przetarcie izolacji przewodów.


Offline
 Profil    4985237
 
 Temat postu: Re: [passat b6] zwarcie instalacji od silniczka spryskiwacza
PostWysłany: Wto 06 Lip, 2010 
vw PITUŚ
vw  PITUŚ

Rejestracja: Czw 31 Mar, 2005
Posty: 14
Skąd: Jaworzno
odpiąłem wtyczkę od silniczka i mierzyłem samą wtyczkę i na oby dwóch przewodach jest przejście do masy myślałem że ma ktoś jakiś schemacik gdzie te kable idą


Offline
 Profil  
 
 Temat postu: Re: [passat b6] zwarcie instalacji od silniczka spryskiwacza
PostWysłany: Śro 07 Lip, 2010 
VW Maniak
VW Maniak
Awatar użytkownika

Rejestracja: Czw 25 Mar, 2004
Posty: 495
Skąd: Środa VWlkp.
Gadu-Gadu: 4985237
Auto: 3BG AVF+
Zamiast pompy spryskiwacza wepnij sie z zarowka 21W i zobacz czy po uruchomieniu spr. zaswieci zarowka, jak zaswieci to ok, a jak znow wywali bezpiecznik to kabelki do sprawdzenia. Obie koncowki zwieraja do masy w zlaczu bo sterowanie jest po canie z przelacznika i wysterowanie z modulu.


Offline
 Profil    4985237
 
 Temat postu: Re: [passat b6] zwarcie instalacji od silniczka spryskiwacza
PostWysłany: Wto 13 Lip, 2010 
vw PITUŚ
vw  PITUŚ

Rejestracja: Czw 31 Mar, 2005
Posty: 14
Skąd: Jaworzno
bezpiecznika nie pali jak wepnę żarówkę to nie świeci robię test vagiem i przy pozycji przedniej szyby nic się nie dzieje dopiero jak dam spryskiwacz tylnej szyby to się zapala jest to sedan :) doszedłem że może być złe kodowanie tylko nie mogę dojść co wyłączyłem a nie mogę znaleźć nikogo kto może mi odczytać kodowanie


Offline
 Profil  
 



Klikając w reklamę wspierasz funkcjonowanie naszego forum!

Wyświetl posty z poprzednich:  Sortuj według  
 Strona 1 z 1 [ 5 posty(ów) ] 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2017 - GRAPHI PLUS GROUP