Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 4 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Audi A3] 1.6 AKL problem z odpalaniem na zimnym
PostWysłany: Śro 22 Kwi, 2009 
Admin of Vw Zone
Admin of Vw Zone
Awatar użytkownika

Rejestracja: Czw 08 Kwi, 2004
Posty: 7847
Skąd: Głogów
Gadu-Gadu: 2356976
Auto: Cupra 4x4 ????
Witam
Moje audi ostatnio cos martwi... mianowicie na zimnym silniku ma problem z odpaleniem, tzn odpali po krotkim czasie krecenia ale potem nie trzyma mi obrotow (faluja bardzo)... Po jakims czasie wylacze go i zapale od nowa i wszystko jest ok. Vagiem sie podlaczylem to nic nie pokazal, jedynie za drugim razem jak go odpalilem to dlugo krecilem to mi immo sie wlaczyl i zablokowal... Panowie co moze byc przyczyna? Aha i mozna powiedziec ze smierdzi byna jak ma nierowne obroty...



_________________
Modyfikacje TDI i nie tylko! ZAPRASZAM!

Image
Było A3, Mk2,Mk3 TDI+, Mk3 20VT...
Offline
 Profil    2356976
 
 Temat postu: Re: [Audi A3] 1.6 AKL problem z odpalaniem na zimnym
PostWysłany: Pią 24 Kwi, 2009 
VW Maniak
VW Maniak
Awatar użytkownika

Rejestracja: Wto 28 Cze, 2005
Posty: 502
Skąd: Płońsk
Gadu-Gadu: 5159946
Przepustnica



_________________
GOLF MK IV by GRUBY
Image
Offline
 Profil    5159946
 
 Temat postu: Re: [Audi A3] 1.6 AKL problem z odpalaniem na zimnym
PostWysłany: Pią 24 Kwi, 2009 
Admin of Vw Zone
Admin of Vw Zone
Awatar użytkownika

Rejestracja: Czw 08 Kwi, 2004
Posty: 7847
Skąd: Głogów
Gadu-Gadu: 2356976
Auto: Cupra 4x4 ????
No wyczyscilem dzisiaj od razu przeplywke... adaptacji nie moge cos zrobic ten AKL poj... jest :P pozniej jeszcze powalcze...



_________________
Modyfikacje TDI i nie tylko! ZAPRASZAM!

Image
Było A3, Mk2,Mk3 TDI+, Mk3 20VT...
Offline
 Profil    2356976
 
 Temat postu: Re: [Audi A3] 1.6 AKL problem z odpalaniem na zimnym
PostWysłany: Śro 06 Maj, 2009 
vw PITUŚ
vw  PITUŚ

Rejestracja: Śro 22 Kwi, 2009
Posty: 3
Skąd: Zgorzelec
Gadu-Gadu: 5335841
norbi napisał(a):
No wyczyscilem dzisiaj od razu przeplywke... adaptacji nie moge cos zrobic ten AKL poj... jest :P pozniej jeszcze powalcze...

też miałem problem z podpieciem Vag coma jedynie polski vag 2.5 bądź 4.9 się połączył i nastawy podstawowe i teraz obroty książkowe
PS. Tylko nie jedź do kogoś co ma uniwersalne fejsy (nie laptopy) szkoda czasu, byłem u 3 i u rzadnego nie było ustawień pod AKL a jeden fachura wgrał mi ustawienia przepustnicy z innego silnika <<:


Offline
 Profil    5335841
 



Klikając w reklamę wspierasz funkcjonowanie naszego forum!

Wyświetl posty z poprzednich:  Sortuj według  
 Strona 1 z 1 [ 4 posty(ów) ] 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 3 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2017 - GRAPHI PLUS GROUP