Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 1 post ] 
Autor Wiadomość
 Temat postu: [Golf IV]Nie włącza się wentylator klimatyzacji
PostWysłany: Sob 08 Cze, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Wto 14 Maj, 2019
Posty: 1
Gadu-Gadu: 0
Auto: Golf IV 1.9 TDI ALH
Witam. Mam Golfa IV 1.9 TDI 90KM ALH Nie włączają mi sie wentylatory chłodnicy gdy włączę klimatyzacje. Kompresor włącza sie normalnie i jeśli jade to leci zimne powietrze jednak na postoju co chwile sie wyłącza i włącza i już chłodku nie ma, pewnie przez to że nie włączają sie wentylatory. Wentylatory na krótko chodzą oba, tak samo gdy silnik sie rozgrzeje (dwa biegi sprawne). Dobrałem sie do kostki presostatu i łączyłem piny na krótko. Przy złączeniu pinu 1 i 2 kabelkiem słychać jakiś przekaźnik (prawdopodobnie od kompresora), wentylator sie nie włącza. Przy połączeniu pinu 1 i 4 włącza sie tylko drugi bieg wentylatorów. Czy tak ma być? Z tego co czytalem to razem z kompresorem powinien włączać sie pierwszy bieg i ze jest to na tym samym pinie czujnika ciśnienia klimatyzacji. Kiedy powinien włączać sie drugi bieg?
Klimatyzacja manualna


Offline
 Profil  
 



Klikając w reklamę wspierasz funkcjonowanie naszego forum!

Wyświetl posty z poprzednich:  Sortuj według  
 Strona 1 z 1 [ 1 post ] 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
Doradca Finansowy Gdańsk Doradca Finansowy Kraków Biznes Forum
Metallzaune aus Polen Regeneracja wtryskiwaczy Skup aut Poznań
Darmowe ogłoszenia o pracę Kredyty dla pracujących za granicą Portal ogólnoteoretyczny
Strony internetowe Zielona Góra Ubezpieczenia Zielona Góra Forum mechaniczne
Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - Adwave.eu - strony internetowe