Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Octavia I] problem z silnikiem tdi
PostWysłany: Sob 03 Sie, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Sob 03 Sie, 2019
Posty: 5
Gadu-Gadu: 0
Auto: Octavia I 1.9 TDI AGR
Witam serdecznie i dziękuje za przyjęcie do forum.

Mam ogromny problem z autem dziewczyny, tj. Skoda Octavia I, 99r, 1.9 TDI 90KM AGR.

Dziewucha kilka dni temu ruszając autem mówiła, że usłyszała dziwny hałas z okolic silnika i zaraz po tym hałas ustał ale pojawiły się 2 niepokojące rzeczy:

- auto wyraźnie jest zamulone, tzn do 3000 obrotów jedzie bardzo słabo, natomiast powyżej 3000 obrotów idzie normalnie ( w miarę, tak jakby na chwile kopa dostawała)

- auto zaczęło wyraźnie głośniej chodzić (jak traktor)

- o wiele więcej pali


Po podpięciu pod komputer wyszedł tylko jeden błąd:

17656 - początek wtrysku - regulacja, błąd sporadyczny i pod spodem byl jeszcze podpunkt odnośnie małej ilości paliwa (jest ponad połowe).

Sprawdziłem rury czy nic nie pospadało itd i wszystko jest na swoim miejscu.

Auto miało rozrząd wymieniany 2 lata temu. Nie wiem natomiast czy ten błąd jest stricte związany z w/w objawami, czy może po prostu on był już długo.

Jako że jestem laikiem to zrobiłem logi statyczne oraz dynamiczne, które zamieszczam poniżej (mam nadzieje, że dobrze to robie, jeśli nie to przepraszam i proszę o wyrozumiałość).



http://vaglogi.pl/log-010_018_023_unU6a4q.html

statyczny 10, 18, 23

http://vaglogi.pl/log-004_007_013_e0qd1F.html

statyczny 4, 7, 13

http://vaglogi.pl/log-000_001_003_Z2c23.html

statyczny 0, 1, 3

http://vaglogi.pl/log-011_001_008_8qpyq.html

dynamiczny 11, 1, 8

http://vaglogi.pl/log-003_004_010_4xw8YcO.html

dynamiczny 3, 4, 10



Jeśli jesteście w stanie mi pomóc, to będę cholernie wdzięczny, miałem dzisiaj tym autem jechać w trasę 200km ale teraz nie wiem czy mi nie padnie auto po drodze 😕

Czekam na informacje i z góry dziękuję


Offline
 Profil  
 
 Temat postu: Re: [Octavia I] problem z silnikiem tdi
PostWysłany: Nie 04 Sie, 2019 
VW Zone Older
VW Zone Older
Awatar użytkownika

Rejestracja: Wto 09 Paź, 2007
Posty: 7462
Skąd: Bolesławiec
Gadu-Gadu: 8234490
Auto: mk2 tdi++, quattro
nie ma kanalu 1 statycznie sprawdzic jeszcze kat wtrysku


Offline
 Profil    8234490
 
 Temat postu: Re: [Octavia I] problem z silnikiem tdi
PostWysłany: Pon 05 Sie, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Sob 03 Sie, 2019
Posty: 5
Gadu-Gadu: 0
Auto: Octavia I 1.9 TDI AGR
Sprawdziłem statycznie i 255 jest :/


Offline
 Profil  
 


  • Klikając w reklamę wspierasz funkcjonowanie naszego forum!

    Wyświetl posty z poprzednich:  Sortuj według  
     Strona 1 z 1 [ 3 posty(ów) ] 


    Kto jest na forum

    Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


    Nie możesz zakładać nowych tematów na tym forum
    Nie możesz odpowiadać w tematach na tym forum
    Nie możesz edytować swoich postów na tym forum
    Nie możesz usuwać swoich postów na tym forum

    Szukaj:
    Skocz do:  
    Doradca Finansowy Gdańsk Doradca Finansowy Kraków Biznes Forum
    YOLO Events - agencja eventowa Regeneracja wtryskiwaczy Skup aut Poznań
    Darmowe ogłoszenia o pracę Kredyty dla pracujących za granicą Portal ogólnoteoretyczny
    Strony internetowe Zielona Góra Ubezpieczenia Zielona Góra Forum mechaniczne
    Skup aut Poznań Forum webmasterskie Forum mechaniczne
    Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - Adwave.eu - strony internetowe