Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 3 posty(ów) ] 
Autor Wiadomość
 Temat postu: [Jetta mk 5 1.6] Brak prądu, dziwne odgłosy
PostWysłany: Nie 27 Sty, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Nie 27 Sty, 2019
Posty: 2
Gadu-Gadu: 0
Auto: Jetta mk 5
Witajcie,

Jest to mój pierwszy post na tym forum.

Mam następujący problem z moją Jettą 1.6 2007
W przeszłości zdarzało się incydentalnie, że światła awaryjne same się uruchamiały na postoju, odblokowanie i zablokowanie centralnego pomagało.

Wczoraj natomiast światła awaryjne włączyły się (pewnie działały przez dłuższy czas) i centalny nie działał, auto otworzyłem kluczykiem. Po chwili okazało się, że na desce nic się nie zapala - akumulator kompletnie rozładowany do zera (akumulator ok 2-letni Bosch). Z pod maski natomiast dochodził odgłos coś jak wentylator z prawej strony silnika. Po odpaleniu auta z kabli i przejechaniu ok. 15 km wszystko wydawało się ok, centralny działa, kontrolki ok żadnych odgłosów. Po ok 1,5h auto znów na awaryjnych, jedna próba odpalenia - nic po drugiej już wszystko zgasło i znów ten odgłos z silnika.
Z początku myślałem, że to alarm/centralny ale ten odgłos mi nie pasuje. Czy ktoś się orientuje co to może być, jest to chyba przyczyna rozładowania aku?

Poniżej link do krótkiego filmiku:
https://www.youtube.com/watch?v=rtZMwJmNiFI



Z góry dziękuję za pomoc

Po dobrych 3h odgłos cały czas jest słyszalny, słabiej oczywiście.
https://www.youtube.com/watch?v=IOd3NMLDte4


Offline
 Profil  
 
 Temat postu: Re: [Jetta mk 5 1.6] Brak prądu, dziwne odgłosy
PostWysłany: Pon 28 Sty, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Nie 27 Sty, 2019
Posty: 2
Gadu-Gadu: 0
Auto: Jetta mk 5
Sprawdziłem bezpieczniki - ok. Wyciągałem rownież kolejno bezpieczniki odpowiedzialne za dmuchawę, wentylator chłodnicy, układ wspomagania odgłos nie ustawał.
Dźwięk zaczął się pojawiać, stopniowo rozkręcać i znów cisza i tu mnie natchnęło czy to nie czasem problem z alarmem a te dżwięki to być może uszkodzona syrena (w sumie nie słyszalem jej ładnych parę lat) to by tłumaczyło włączanie się awaryjnych i jakieś wcześniejsze epizody z alarmem, centralnym.

Alarm to Dest DOG 50 (montowany w salonie) wie ktoś może gdzie mogę go znaleźć / odłączyć i poobserwować co się będzie działo?
Mam jakieś kluczyki do syreny tylko gdzie tego szukać. Domyślam się, że takie urządzenia się chowa ale może jakieś typowe miejsca znacie.


Offline
 Profil  
 
 Temat postu: Re: [Jetta mk 5 1.6] Brak prądu, dziwne odgłosy
PostWysłany: Śro 27 Mar, 2019 
vw PITUŚ
vw  PITUŚ

Rejestracja: Pią 22 Mar, 2019
Posty: 7
Gadu-Gadu: 0
Auto: vols
Trochę nie rozumiem, jak do takich rzeczy może dochodzić. Przecież to jest prosty układ elektryczny, w których zasilanie sterowane jest bezpośrednio z przekaźników, przechodzi to przez bezpieczniki do punktu docelowego. Tam zepsuć się może jedynie na etapie przekaźnika (sterownia) bądź bezpiecznika.


Offline
 Profil  
 



Klikając w reklamę wspierasz funkcjonowanie naszego forum!

Wyświetl posty z poprzednich:  Sortuj według  
 Strona 1 z 1 [ 3 posty(ów) ] 


Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości


Nie możesz zakładać nowych tematów na tym forum
Nie możesz odpowiadać w tematach na tym forum
Nie możesz edytować swoich postów na tym forum
Nie możesz usuwać swoich postów na tym forum

Szukaj:
Skocz do:  
Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - GRAPHI PLUS GROUP