Zobacz posty bez odpowiedzi | Zobacz aktywne tematy

 Strona 1 z 1 [ 2 posty(ów) ] 
Autor Wiadomość
 Temat postu: [golf mk2] Silnik chodzi po wyciągnięciu kluczyka
PostWysłany: Pon 04 Lis, 2019 
vw PITUŚ
vw  PITUŚ
Awatar użytkownika

Rejestracja: Pią 15 Mar, 2019
Posty: 2
Skąd: Pomorskie
Gadu-Gadu: 0
Auto: Golf 2 1.9 tdi AFN
Witam serdecznie.
Posiadam golfa 2 z gratami od golfa 3. Silnik 1.9 AFN pomodzony. Ostatnio zrzucałem skrzynię biegów i wymieniałem sprzęgło. Po wymianie przy wkładaniu użyłem migomatu bo musiałem coś pospawać. Ogólnie na wiązki uważałem ale coś musiało się stać. Po odpaleniu silnika nie mogłem go zgasić. Nie pali się kontrolka od aku przy rozruchu. Auto chodzi po wyciągnięciu kluczyka (tablica czarna więc wykluczam kostkę stacyjki). Myślałem że dostał regulator napięcia po spawaniu. Faktycznie dostał bo nie było ładowania, na odpalonym silniku było jakieś 12,5V. Wymieniłem regulator i teraz jest 14.4 podczas pracy. Zauważyłem że po wyciągnięciu kluczyka auto można wyłączyć w następujący sposób: (Poza zdławieniem go na 5 biegu:))
1. rozpinając jednej z kostek od pompy paliwa
2. rozpinając kostkę 2 pinową od alternatora
3. wyciągając bezpiecznik nr14 (ten od wstecznych- w sumie to one też przestały działać nawet jak jest bezpiecznik)
Na dzień dzisiejszy mam wyciągnięty bezpiecznik nr 14, jest jakieś tam ładowanie i można gasić normalnie silnik.
Kostkę od stacyjki wykluczyłem bo podczas pracy wypiąłem kostkę stacyjki a auto dalej chodziło.

Proszę o pomoc



Kontynuując temat dzisiaj sprawdziłem pewną rzecz:
Po włożeniu bezpiecznika od świateł wstecznych ładowanie na akumulatorze wzrasta do 16.2V po wyciągnięciu bezpiecznika ładowanie wynosi 13.6V. Czy elementy od ładowania mają jakiś element wspólny w instalacji z światłami wstecznymi?


Offline
 Profil  
 
 Temat postu: Re: [golf mk2] Silnik chodzi po wyciągnięciu kluczyka
PostWysłany: Nie 24 Lis, 2019 
VW Zone Older
VW Zone Older
Awatar użytkownika

Rejestracja: Wto 09 Paź, 2007
Posty: 7461
Skąd: Bolesławiec
Gadu-Gadu: 8234490
Auto: mk2 tdi++, quattro
masz jakies zwarcie w instalacji moze podczas spawania "skleilo" ci jakies przewody


Offline
 Profil    8234490
 


  • Klikając w reklamę wspierasz funkcjonowanie naszego forum!

    Wyświetl posty z poprzednich:  Sortuj według  
     Strona 1 z 1 [ 2 posty(ów) ] 


    Kto jest na forum

    Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość


    Nie możesz zakładać nowych tematów na tym forum
    Nie możesz odpowiadać w tematach na tym forum
    Nie możesz edytować swoich postów na tym forum
    Nie możesz usuwać swoich postów na tym forum

    Szukaj:
    Skocz do:  
    Doradca Finansowy Gdańsk Doradca Finansowy Kraków Biznes Forum
    YOLO Events - agencja eventowa Regeneracja wtryskiwaczy Skup aut Poznań
    Darmowe ogłoszenia o pracę Kredyty dla pracujących za granicą Portal ogólnoteoretyczny
    Strony internetowe Zielona Góra Ubezpieczenia Zielona Góra Forum mechaniczne
    Skup aut Poznań Forum webmasterskie Forum mechaniczne
    Wszystkie prawa zastrzeżone dla VWZONE.PL © 2003-2019 - Adwave.eu - strony internetowe